• Έχετε απορίες? Καλέστε τώρα στο
  • 6974 977 200
admin-logoadmin-logoadmin-logoadmin-logo
  • Αρχική
  • Επισκευή Υπολογιστών
    • Επισκευή Desktop
    • Επισκευές Laptop
  • Υπηρεσίες Internet
    • Web design
    • Ηosting
    • Κατασκευή ηλεκτρονικού καταστήματος – eshop
    • Ψηφιακό Marketing  – Διαδικτυακή Διαφήμιση
  • Το κατάστημα μας
    • Προϊόντα
  • Επικοινωvία
0

€0.00

✕
TP-LINK smart ηλιακή κάμερα Tapo C615G KIT, 2K/3MP, 4G, IP65, V1.0
22 Οκτωβρίου, 2026
DELL PC OptiPlex 5060 Micro, Refurbished Grade A Repainted, i3-9100T, 8/256GB NVME, FreeDOS
22 Οκτωβρίου, 2026
Show all
Αναμονή εικόνας προϊόντος

TP-LINK smart switch SG2005P-PD, 1x Gigabit PoE++ in/4x Gigabit PoE+ out, V1.0

€120.27

Κωδικός προϊόντος: SG2005P-PD Κατηγορίες: Switches, Δικτυακά
Share
  • Περιγραφή
  • Επιπλέον πληροφορίες
  • Αξιολογήσεις 0

TP-LINK smart switch SG2005P-PD, 1x Gigabit PoE++ in/4x Gigabit PoE+ out, V1.0

Smart Gigabit switch με PoE υποστήριξη της TP-LINK, σχεδιασμένο για IP κάμερες, access points και επαγγελματικές εγκαταστάσεις σε εξωτερικούς χώρους.

Μεγάλη απόσταση PoE έως 200 μέτρα
Υποστηρίζει PoE Passthrough για μετάδοση δεδομένων και τροφοδοσίας έως 200 μέτρα χωρίς απώλεια Gigabit ταχύτητας, ιδανικό για κάμερες ασφαλείας και access points μεγάλης απόστασης.

1x θύρα PoE++ In & 4x θύρες PoE+ Out
Υποστηρίζει έξοδο PoE έως 64W μέσω 802.3bt Type 4 (90W input), 44W μέσω 802.3bt Type 3 (60W input), 19W μέσω 802.3at και 6W μέσω 802.3af

Σχεδιασμένο για εξωτερικούς χώρους
Με IP55 προστασία από νερό και σκόνη, UV-resistant περίβλημα, λειτουργία από -40°C έως 60°C και 4KV προστασία από κεραυνούς για αυξημένη αξιοπιστία σε δύσκολες καιρικές συνθήκες.

Κεντρική cloud διαχείριση
Ενσωματώνεται στο Omada SDN για cloud acccess, remote management και multi-site management μέσω web ή Omada App.

Συμβατή Εφαρμογή: TP-Link Omada

APP για Android συσκευή
https://play.google.com/store/apps/details?id=com.tplink.omada

APP για iOS συσκευή
https://apps.apple.com/app/tp-link-omada/id1327615864

Τεχνικά χαρακτηριστικά
Hardware Features
-Standards and Protocols: IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
-Interface: 1x 10/100/1000 Mbps RJ45 PoE In Ports (compliance with 802.3af/at/bt), 4x 10/100/1000 Mbps RJ45 PoE Out Ports (compliance with 802.3af/at PoE)
-Network Media: 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m), 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m)
-Fan Quantity: Fanless
-Power Supply: Obtain Power from 802.3af/at/bt PoE Source
-PoE Ports (RJ45): PoE In Port: Port 5, Compliance with 802.3af/at/bt, PoE Out Ports: Ports 1-4, compliance with 802.3af/at PoE, PoE Power Budget: 64 W when powered by 802.3bt Type 4 (90 W) 44 W when powered by 802.3bt Type 3 (60 W) 19 W when powered by 802.3at 6 W when powered by 802.3af
-Dimensions (WxDxH): 100 x 38.5 x 170mm
-Max. Power Consumption: 71.5 W (when powered by 802.3bt Type 4 (90 W)
-Max Heat Dissipation: 243.99 BTU/hr (when powered by 802.3bt Type 4 (90 W)

Performance
-Packet Buffer Memory: 4.1 Mbit
-Jumbo Frame: 9 KB
-Switching Capacity: 10 Gbps
-Packet Forwarding Rate: 7.44 Mpps
-MAC Address Table: 8k

Software Features
Quality of Service: 802.1p CoS/DSCP priority, 8 priority queues, Priority Schedule Mode/SP (Strict Priority)/WRR (Weighted Round Robin), Queue Weight Config, Bandwidth Control/Port/Flow-based Rating Limit, Smoother Performance, Storm Control/Multiple Control Modes(kbps/ratio)/Broadcast/Multicast/Unknown-Unicast Control
-L2 and L2+ Features: 32 IP Interfaces/Support IPv4/IPv6 Interface, Static Routing/32 IPv4/IPv6 Static Routes, DHCP Server, DHCP Relay/DHCP Interface Relay/DHCP VLAN Relay, DHCP L2 Relay, Static ARP, Proxy ARP, Gratuitous ARP, Link Aggregation/Static link aggregation/802.3ad LACP/Up to 8 aggregation groups and up to 8 ports per group, Spanning Tree Protocol/802.1D STP/802.1w RSTP/802.1s MSTP/STP Security: TC Protect, BPDU Filter/Protect/Root Protect, Loopback Detection, Flow Control/802.3x Flow Control, Mirroring/Port Mirroring/CPU Mirroring/One-to-One/Many-to-One/Flow-Based/Ingress/Egress/Both, Device Link Detect Protocol (DLDP), 802.1ab LLDP/LLDP-MED
-L2 Multicast: 511 IPv4, IPv6 shared multicast groups, IGMP Snooping/IGMP v1/v2/v3 Snooping/Fast Leave/IGMP Snooping Querier/Static Group Config, Multicast VLAN Registration (MVR), Multicast Filtering, MLD Snooping/MLD v1/v2 Snooping/Fast Leave/MLD Snooping Querier/Static Group Config, Limited IP Multicast (256 profiles and 16 entries per profile)
-Advanced Features: Automatic Device Discovery, Batch Configuration, Batch Firmware Upgrading, Intelligent Network Monitoring, Abnormal Event Warnings, Unified Configuration, Reboot Schedule
-VLAN: VLAN Group/Max. 4K VLAN Groups, 802.1Q tag VLAN, MAC VLAN: 12 Entries, Protocol VLAN, GVRP, Voice VLAN
-Access Control List: Support up to 230 entries, Time-Range/Time Slice/Week Time-Range/Absolute Time-Range/Holiday, Time-based ACL, MAC ACL/Source MAC/Destination MAC/VLAN ID/User Priority/Ether Type, IP ACL/Source IP/Destination IP/IP Protocol/TCP Flag/TCP/UDP Source Port/TCP/UDP Destination Port/DSCP/IP TOS, IPv6 ACL, Combined ACL, Rule Operation/Permit/Deny, Policy Action/Mirror/Rate Limit/Redirect/QoS Remark, ACL Rules Binding/Port Binding/VLAN Binding, Actions for flows/Mirror (to supported interface)/Redirect (to supported interface)/Rate Limit/QoS Remark
-Security: AAA, 802.1X/Port-based authentication/MAC (Host) based authentication/Authentication Method includes PAP/EAP-MD5 / MAB / Guest VLAN/Support Radius authentication and accountability, IP/IPv6-MAC Binding/512 Binding Entries/DHCP Snooping/DHCPv6 Snooping/ARP Inspection/ND Detection, IP Source Guard/253 Entries/Source IP+Source MAC, IPv6 Source Guard/183 Entries/Source IPv6 Address+Source MAC, DoS Defend, Static/Dynamic/Permanent Port Security/Up to 64 MAC addresses per port, Broadcast/Multicast/Unicast Storm Control/kbps/ratio control mode, Port Isolation, Secure web management through HTTPS with SSLv3/TLS 1.2, Secure Command Line Interface (CLI) management with SSHv1/SSHv2, IP/Port/MAC-based access control
-IPv6: IPv6 Dual IPv4/IPv6, Multicast Listener Discovery (MLD) Snooping, IPv6 neighbor discovery (ND), Path maximum transmission unit (MTU) discovery, Internet Control Message Protocol (ICMP) version 6, TCPv6/UDPv6, IPv6 applications/DHCPv6 Client/Ping6/Tracert6/Telnet (v6)/IPv6 SNMP/IPv6 SSH/IPv6 SSL/Http/Https/IPv6 TFTP
-MIBs: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)

Management Features
-Omada App: Yes, through, Omada Cloud-Based Controller, Omada Hardware Controller, Omada Software Controller
-Centralized Management: Omada Cloud-Based Controller, Omada Hardware Controller, Omada Software Controller
-Cloud Access: Yes, through, Omada Cloud-Based Controller, Omada Hardware Controller, Omada Software Controller
-Zero-Touch Provisioning: Yes. Requiring the use of Omada Cloud-Based Controller.
-Management Features: Web-based GUI, Command Line Interface (CLI) through telnet, SNMPv1/v2c/v3, SNMP Trap/Inform, RMON (1,2,3,9 groups), SDM Template, DHCP/BOOTP Client, Dual Image, Dual Configuration, CPU Monitoring, Cable Diagnostics, EEE, SNTP, System Log

Περιεχόμενα συσκευασίας
-SG2005P-PD
-Mounting Kits
-Installation Guide

ΤΕΧΝΙΚΗ ΕΞΥΠΗΡΕΤΗΣΗ ΠΕΛΑΤΩΝ
http://www.tp-link.gr/support-contact.html
Επικοινωνία: +30 210 6148834
Χρέωση: Αστική, αναλόγως τον πάροχο και την προέλευση κλήσης
Email: support.gr@tp-link.com
Ωράριο Λειτουργίας: Δευτέρα με Παρασκευή, 09:00 – 17.30 (πλην επίσημων αργιών)

Βάρος 0.510 κ.
Διαστάσεις 21.5 × 7.0 × 21.0 cm
Ταχύτητα

10 – 100 – 1000

Θύρες LAN

5

Επιπλέον χαρακτηριστικά

PoE+

Αξιολογήσεις

Δεν υπάρχει καμία αξιολόγηση ακόμη.

Κάνετε την πρώτη αξιολόγηση για το προϊόν: “TP-LINK smart switch SG2005P-PD, 1x Gigabit PoE++ in/4x Gigabit PoE+ out, V1.0” Ακύρωση απάντησης

Η ηλ. διεύθυνση σας δεν δημοσιεύεται. Τα υποχρεωτικά πεδία σημειώνονται με *

Σχετικά προϊόντα

  • TP-LINK ασύρματος USB αντάπτορας δικτύου TL-WN722N, 150Mbps, Ver. 3.2

    TP-LINK ασύρματος USB αντάπτορας δικτύου TL-WN722N, 150Mbps, Ver. 3.2

    €16.15
  • TP-LINK ασύρματος USB αντάπτορας δικτύου TL-WN8200ND, 300Mbps, Ver. 2.0

    TP-LINK ασύρματος USB αντάπτορας δικτύου TL-WN8200ND, 300Mbps, Ver. 2.0

    €22.32
  • TP-LINK WiFi Range Extender AC750, V5.40

    TP-LINK WiFi Range Extender AC750, V5.40

    €32.64
  • TP-LINK Desktop Switch TL-SF1005D, 5-port 10/100M, V16.40

    TP-LINK Desktop Switch TL-SF1005D, 5-port 10/100M, V16.40

    €8.95
Γενικοί Οροι Χρήσης
Κατηγορίες
  • Μπαταρίες ›
  • PC & Αναβάθμιση ›
  • Refurbished PC & Parts ›
  • Συνοδευτικά PC ›
  • Συναγερμοί ›
  • Διαφημιστικό Υλικό ›
  • Access Control ›
  • Software ›
  • Inkjet Μελάνια ›
  • Καλώδια - Αντάπτορες ›
  • Αξεσουάρ για Laptop ›
  • Εξοπλισμός IT ›
  • Toner - Ribbon Μελάνια ›
  • Τροφοδοσία Ρεύματος ›
  • Κάμερες Ασφαλείας ›
  • Εικόνα & Ήχος ›
  • Τηλεφωνία ›
  • GPS ›
  • Service ›
  • Δικτυακά ›
  • Mobile ›
  • Service & Εργαλεία ›
  • Αξεσουάρ κινητών ›
  • Νέα & Ref PC ›
  • Mobile Συσκευές ›
  • Εργαλεία ›
  • Αναλώσιμα - Είδη Γραφείου ›
  • Εκτυπωτικά - Fax ›
  • Tablet - Parts ›
Μπαταρίες
  • Μπαταρίες Λιθίου
  • Μπαταρίες Αλκαλικές
  • Μπαταρίες ακουστ. Βαρηκοΐας
  • Φορτιστές Μπαταριών
  • Μπαταρίες Ρολογιού
  • Μπαταρίες Επαναφορτιζόμενες
PC & Αναβάθμιση
  • Οπτικά μέσα - Recorders
  • Νέα PC & Laptop
  • Οθόνες PC
  • Κουτιά Υπολογιστών
  • Επεξεργαστές
  • Τροφοδοτικά (PSU)
  • Κάρτες Γραφικών
  • Σκληροί Δίσκοι
  • Μνήμες RAM
  • Ψύξη - Modding
  • SSD Δίσκοι
  • Μητρικές
  • Κάρτες Επέκτασης PCI κ.α
Refurbished PC & Parts
  • Refurbished PC
  • Used Οθόνες PC
  • Refurbished Laptops
  • Used Σκληροί Δίσκοι - SSD
  • Used Μνήμες RAM
  • Used PC Components
Συνοδευτικά PC
  • Πληκτρολόγια
  • Ακουστικά για PC
  • Gamepad
  • Web Κάμερες
  • USB Hubs - Card Readers
  • USB Flash Drives
  • Κάρτες Μνήμης
  • Μικρόφωνα
  • Mouse Pad
  • Ποντίκια
  • Ηχεία για PC
  • Θήκες & Trays Σκληρών Δίσκων
  • Docking Station
Συναγερμοί
  • Εξωτερικοί Ανιχνευτές Χώρου
  • Παρελκόμενα
  • Μαγνητικές Επαφές
  • Πληκτρολόγια
  • Σειρήνες - Strobes
  • Τηλεχειρισμοί
  • Κεντρικοί Πίνακες
  • Ανιχνευτές
  • Πυρανίχνευση
Διαφημιστικό Υλικό
  • Διαφημιστικό Υλικό
  • Stand
  • Πινακίδες LED
  • Αυτοκόλλητα - Σακούλες
Access Control
  • Ηλεκτροπύροι
  • Παρελκόμενα
  • Καρταναγνώστες
  • Χρηματοκιβώτια - Κλειδοθήκες
  • Θυροτηλεοράσεις
Software
  • Λειτουργικά Συστήματα
  • Εφαρμογές
  • Antivirus
Inkjet Μελάνια
  • ink Canon
  • ink Epson
  • ink HP
  • ink Samsung
Καλώδια - Αντάπτορες
  • RF (Κεραίας)
  • Ήχος
  • Διάφορα Δικτύου
  • USB-C (Type-C)
  • Τηλεφωνία
  • Τροφοδοσία
  • Αξεσουάρ Εικόνας
  • Δίκτυο
  • CCTV
  • Εσωτερικά PC
  • Τακτοποίηση Καλωδίων
  • Σειριακά - Παράλληλα
  • USB
  • Εικόνα
Αξεσουάρ για Laptop
  • Βάσεις, Ψύξη & Αξεσουάρ
  • Φορτιστές Laptop
Εξοπλισμός IT
  • Used Τηλεφωνία
  • Used HDD Trays
  • Καμπίνες - Rack
  • Used Server Parts
  • POS-Barcode Scanners
  • Used Server RAM
  • Used Δικτυακά
  • Δικτυακός Εξοπλισμός
  • Used Server HDD
  • Refurbished Servers
Toner - Ribbon Μελάνια
  • Ribbon
  • Toner
Τροφοδοσία Ρεύματος
  • UPS - Σταθεροποιητές
  • Καλώδια & Αντάπτορες
  • Φορτιστές
  • Πολύπριζα Ρεύματος
  • Μπαταρίες UPS
Κάμερες Ασφαλείας
  • Τροφοδοτικά
  • Ψεύτικες Κάμερες
  • IP Κάμερες
  • BNC Connectors
  • Παρελκόμενα
  • Καταγραφικά Συστήματα
  • Smart Κάμερες
  • CCTV Κάμερες
Εικόνα & Ήχος
  • Βιντεοπροβολείς - VR Headset
  • Συστήματα Ήχου
  • Εξοπλισμός Φωτογράφισης
  • MP3 - MP4 Players
  • Ηχεία
  • Κεραίες TV - Αποκωδικοποιητές
  • Τηλεχειριστήρια & Πληκτρολόγια
  • TV Box
  • Βάσεις TV - Projectors - PC
Τηλεφωνία
  • Τηλεφωνικά Κέντρα
  • Ασύρματες Συσκευές
  • Επιτραπέζιες Συσκευές
GPS
  • Bluetooth Trackers
  • GPS Tracker
  • Αξεσουάρ GPS Tracker
Service
  • Μπαταρίες για Laptops
  • Ανταλλακτικά υπολογιστών
  • Μπαταρίες για Smartphones
  • Ανταλλακτικά Tablets
  • Οθόνες για Laptops
  • Connectors
  • Ανταλλακτικά Laptops
Δικτυακά
  • Modem - Router
  • Κεραίες Wi-Fi
  • Κάρτες Δικτύου - USB Dongles
  • Switches
  • Powerlines - Extenders
  • Access Points
  • Δικτυακά Παρελκόμενα
Αξεσουάρ κινητών
  • Αξεσουάρ κινητών
  • Tempered Glass
  • Power Bank
  • Θήκες
  • Βάσεις Κινητών
  • Φορτιστές Κινητών
  • Ακουστικά - Bluetooth
Mobile Συσκευές
  • Smartwatches
  • Ανταλλακτικά Smartwatch
  • Smartphones
  • Κινητά Τηλέφωνα
Εργαλεία
  • Τρυπάνια & Κοπτικά
  • Ηλεκτρολογικός εξοπλισμός
  • Κατσαβίδια
  • Πένσες
  • Μηχανήματα - Πολύμετρα
  • Σετ Εργαλείων
  • Συγκόλληση
  • Βοηθητικά Εργαλεία
  • Εργαλεία Χειρός
Αναλώσιμα - Είδη Γραφείου
  • Ανιχνευτές Χρημάτων
  • Εξοπλισμός Γραφείου
  • Γραφεία
  • Οπτικά Μέσα (CD/DVD κ.α)
Εκτυπωτικά - Fax
  • Used Εκτυπωτές - Πολυμηχανήματα
  • Ανταλλακτικά Εκτυπωτών
  • Εκτυπωτές - Πολυμηχανήματα
Tablet - Parts
  • Tempered Glass για Tablet
  • Tablets
  • Θήκες - Βάσεις για Tablet
  • Notepads - Pen tablets