• Έχετε απορίες? Καλέστε τώρα στο
  • 6974 977 200
admin-logoadmin-logoadmin-logoadmin-logo
  • Αρχική
  • Επισκευή Υπολογιστών
    • Επισκευή Desktop
    • Επισκευές Laptop
  • Υπηρεσίες Internet
    • Web design
    • Ηosting
    • Κατασκευή ηλεκτρονικού καταστήματος – eshop
    • Ψηφιακό Marketing  – Διαδικτυακή Διαφήμιση
  • Το κατάστημα μας
    • Προϊόντα
  • Επικοινωvία
0

€0.00

✕
TP-LINK Omada access switch SG3428, 24-Port Gigabit, 4x SFP, V2.30
22 Οκτωβρίου, 2026
DELL PC OptiPlex 3090 SFF, Refurbished Grade A Repainted, i5-10500, 16/256GB SSD, DVD, FreeDOS
22 Οκτωβρίου, 2026
Show all
Αναμονή εικόνας προϊόντος

TP-LINK Omada access switch SG2218, 16-Port Gigabit, V1.30

€196.13

Κωδικός προϊόντος: SG2218 Κατηγορίες: Switches, Δικτυακά
Share
  • Περιγραφή
  • Επιπλέον πληροφορίες
  • Αξιολογήσεις 0

TP-LINK Omada access switch SG2218, 16-Port Gigabit, V1.30

Το Omada access switch της TP-LINK είναι η ιδανική επιλογή για να επεκτείνετε τις θύρες δικτύου Gigabit, σε μικρά ή μεγάλα επαγγελματικά δίκτυα, με 16 θύρες RJ45 με ταχύτητα 10/100/1000Mbps.
Παρέχει ένα ολοκληρωμένο σύνολο λειτουργιών όπως enterprise-level QoS, χρήσιμες στρατηγικές ασφαλείας και layer 2 management λειτουργία. Επιπλέον, είναι εξοπλισμένος με 2 SFP gigabit θύρες που προσθέτουν περισσότερη ευελιξία στο δίκτυο σας.
Μέσω της πλατφόρμας Network Defined Networking (SDN) της Omada, ενσωματώνει συσκευές δικτύου, συμπεριλαμβανομένων access points, switches και gateways, παρέχοντας σας 100% κεντρική διαχείριση cloud.

Σημεία ενδιαφέροντος προϊόντος
-16x Θύρες gigabit RJ45 παρέχουν συνδέσεις υψηλής ταχύτητας
-2x Θύρες SFP gigabit
-Ενσωματωμένο στην πλατφόρμα Omada SDN
-Τοποθέτηση σε rack
-Static routing, βοηθά στη δρομολόγηση της εσωτερικής κίνησης για πιο αποτελεσματική χρήση των πόρων του δικτύου
-IP-MAC-Port-VID Binding, ACL, Port Security, DoS Defend, Storm Control, DHCP Snooping, 802.1X, Radius Authentication που σας παρέχουν ισχυρές στρατηγικές ασφαλείας
-L2/L3/L4 QoS και IGMP snooping βελτιστοποιούν την εφαρμογή φωνής και βίντεο
-Οι λειτουργίες διαχείρισης WEB/CLI (Telnet, SSH), SNMP, RMON και Dual Image προσφέρουν άφθονα χαρακτηριστικά διαχείρισης

Τεχνικά χαρακτηριστικά
Hardware Features
Interface: 16x 10/100/1000 Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX), 2x Gigabit SFP Slots
Fan Quantity: Fanless
Physical Security Lock: Yes
Power Supply: 100-240V AC, 50/60 Hz
Dimensions (WxDxH): 440 x 180 x 44mm
Surge Protection: +/-6kV
Mounting: Rack Mountable
Max. Power Consumption: 12.3 W (220 V/50 Hz), 12.2 W (110 V/60 Hz)
Max Heat Dissipation: 41.82 BTU/hr (220 V/50 Hz), 41.31 BTU/hr (110 V/60 Hz)

Software Features
-Quality of Service: 802.1p CoS/DSCP priority, 8 priority queues, Priority Schedule Mode/SP (Strict Priority)/WRR (Weighted Round Robin), Queue Weight Config, Bandwidth Control /Port/Flow based Rating Limit, Smoother Performance, Storm Control/Multiple Control Modes(kbps/ratio)/Broadcast/Multicast/Unknown-Unicast Control
-2 and L2+ Features: 32 IPv4/IPv6 Interfaces, Static Routing: 32 IPv4/IPv6 Static Routes, DHCP Server, DHCP Relay/DHCP Interface Relay/DHCP VLAN Relay, DHCP L2 Relay, Static ARP, Proxy ARP, Gratuitous ARP, Link Aggregation, Spanning Tree Protocol, Loopback Detection, 802.3x Flow Control, Mirroring, Device Link Detect Protocol (DLDP), 802.1ab LLDP/ LLDP-MED
-L2 Multicast: Supports 511 (IPv4, IPv6) IGMP groups, IGMP Snooping, Multicast VLAN Registration (MVR), Multicast Filtering, Multicast Listener Discovery (MLD) Snooping, Limited IP Multicast (256 profiles and 16 entries per profile)
-Advanced Features: Automatic Device Discovery, Batch Configuration, Batch Firmware Upgrading, Intelligent Network Monitoring, Abnormal Event Warnings, Unified Configuration, Reboot Schedule
-VLAN: VLAN Group/Max. 4K VLAN Groups, 802.1Q tag VLAN, MAC VLAN: 12 Entries, Protocol VLAN, GVRP, Voice VLAN
-Access Control List: Support up to 230 entries, Time-Range, Time-based ACL, MAC ACL, IP ACL, IPv6 ACL, Combined ACL, Rule Operation: Permit/Deny, Policy Action/Mirroring/Redirect/Rate Limit/QoS Remark, ACL Rules Binding/Port Binding/VLAN Binding, Actions for flows/Mirror (to supported interface)/Redirect (to supported interface)/Rate Limit/QoS Remark
-Security: AAA, 802.1X/Port-based authentication/MAC (Host) based authentication/Authentication Method includes PAP/EAP-MD5/MAB/Guest VLAN/Support Radius authentication and accountability, IP/IPv6-MAC Binding/512 Binding Entries/DHCP Snooping/DHCPv6 Snooping/ARP Inspection/ND Detection/ND Snooping, IP Source Guard/253 Entries/Source IP+Source MAC, IPv6 Source Guard/183 Entries/Source IPv6 Address+Source MAC, DoS Defend, DHCP Filter, Static/Dynamic/Permanent Port Security/Up to 64 MAC addresses per port, Broadcast/Multicast/Unicast Storm Control/kbps/ratio control mode, Port Isolation, Secure web management through HTTPS with SSLv3/TLS 1.2, Secure Command Line Interface (CLI) management with SSHv1/SSHv2, IP/Port/MAC-based access control
-IPv6: IPv6 Static Routing and ACL, IPv6 Dual IPv4/IPv6, IPv6 Interface, Multicast Listener Discovery (MLD) Snooping, IPv6 neighbor discovery (ND), Path maximum transmission unit (MTU) discovery, Internet Control Message Protocol (ICMP) version 6, TCPv6/UDPv6, IPv6 applications/DHCPv6 Client/Ping6/Tracert6/Telnet(v6)/IPv6 SNMP/IPv6 SSH/IPv6 SSL/Http/Https/IPv6 TFTP
-MIBs: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)

Management Features
-Omada App: Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
-Centralized Management: Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later), Omada Hardware Controller (Requires built-in version 5.15.20 or later), Omada Software Controller (Requires built-in version 5.15.20 or later)
-Cloud Access: Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
-Zero-Touch Provisioning: Yes. Requiring the use of Omada Cloud-Based Controller.
-Management Features: Web-based GUI, Command Line Interface (CLI) through telnet, SNMPv1/v2c/v3, SNMP Trap/Inform, RMON (1,2,3,9 groups), SDM Template, DHCP/BOOTP Client, Dual Image, Dual Configuration, CPU Monitoring, Cable Diagnostics, EEE, SNTP, System Log, Dying Gasp, ONVIF, Digital Diagnostic Monitoring (DDM)

Περιεχόμενα συσκευασίας
-SG2218 Switch
-Power Cord
-Mounting Brackets
-Mounting Feet
-Screws
-Installation Guide

ΤΕΧΝΙΚΗ ΕΞΥΠΗΡΕΤΗΣΗ ΠΕΛΑΤΩΝ
http://www.tp-link.gr/support-contact.html
Επικοινωνία: +30 210 6148834
Χρέωση: Αστική, αναλόγως τον πάροχο και την προέλευση κλήσης
Email: support.gr@tp-link.com
Ωράριο Λειτουργίας: Δευτέρα με Παρασκευή, 09:00 – 17.30 (πλην επίσημων αργιών)

Βάρος 2.830 κ.
Διαστάσεις 53.0 × 8.0 × 27.5 cm
Ταχύτητα

10 – 100 – 1000

Θύρες LAN

16

Αξιολογήσεις

Δεν υπάρχει καμία αξιολόγηση ακόμη.

Κάνετε την πρώτη αξιολόγηση για το προϊόν: “TP-LINK Omada access switch SG2218, 16-Port Gigabit, V1.30” Ακύρωση απάντησης

Η ηλ. διεύθυνση σας δεν δημοσιεύεται. Τα υποχρεωτικά πεδία σημειώνονται με *

Σχετικά προϊόντα

  • TP-LINK USB Hub UE330 με θύρα δικτύου, 3 θυρών, USB σύνδεση, λευκό

    TP-LINK USB Hub UE330 με θύρα δικτύου, 3 θυρών, USB σύνδεση, λευκό

    €27.48
  • TP-LINK Range Extender TL-WA860RE, Passthrough, 300Mbps, Ver. 6.0

    TP-LINK Range Extender TL-WA860RE, Passthrough, 300Mbps, Ver. 6.0

    €27.16
  • UBIQUITI κεραία 5GHz airMax 16dBi CPE για εξωτερική / εσωτερική χρήση

    UBIQUITI κεραία 5GHz airMax 16dBi CPE για εξωτερική / εσωτερική χρήση

    €119.08
  • TP-LINK Access point CPE210, 2.4GHz 300Mbps, εξωτερικού χώρου, Ver. 3.2

    TP-LINK Access point CPE210, 2.4GHz 300Mbps, εξωτερικού χώρου, Ver. 3.2

    €44.71
Γενικοί Οροι Χρήσης
Κατηγορίες
  • Μπαταρίες ›
  • PC & Αναβάθμιση ›
  • Refurbished PC & Parts ›
  • Συνοδευτικά PC ›
  • Συναγερμοί ›
  • Διαφημιστικό Υλικό ›
  • Access Control ›
  • Software ›
  • Inkjet Μελάνια ›
  • Καλώδια - Αντάπτορες ›
  • Αξεσουάρ για Laptop ›
  • Εξοπλισμός IT ›
  • Toner - Ribbon Μελάνια ›
  • Τροφοδοσία Ρεύματος ›
  • Κάμερες Ασφαλείας ›
  • Εικόνα & Ήχος ›
  • Τηλεφωνία ›
  • GPS ›
  • Service ›
  • Δικτυακά ›
  • Mobile ›
  • Service & Εργαλεία ›
  • Αξεσουάρ κινητών ›
  • Νέα & Ref PC ›
  • Mobile Συσκευές ›
  • Εργαλεία ›
  • Αναλώσιμα - Είδη Γραφείου ›
  • Εκτυπωτικά - Fax ›
  • Tablet - Parts ›
Μπαταρίες
  • Μπαταρίες Λιθίου
  • Μπαταρίες Αλκαλικές
  • Μπαταρίες ακουστ. Βαρηκοΐας
  • Φορτιστές Μπαταριών
  • Μπαταρίες Ρολογιού
  • Μπαταρίες Επαναφορτιζόμενες
PC & Αναβάθμιση
  • Οπτικά μέσα - Recorders
  • Νέα PC & Laptop
  • Οθόνες PC
  • Κουτιά Υπολογιστών
  • Επεξεργαστές
  • Τροφοδοτικά (PSU)
  • Κάρτες Γραφικών
  • Σκληροί Δίσκοι
  • Μνήμες RAM
  • Ψύξη - Modding
  • SSD Δίσκοι
  • Μητρικές
  • Κάρτες Επέκτασης PCI κ.α
Refurbished PC & Parts
  • Refurbished PC
  • Used Οθόνες PC
  • Refurbished Laptops
  • Used Σκληροί Δίσκοι - SSD
  • Used Μνήμες RAM
  • Used PC Components
Συνοδευτικά PC
  • Πληκτρολόγια
  • Ακουστικά για PC
  • Gamepad
  • Web Κάμερες
  • USB Hubs - Card Readers
  • USB Flash Drives
  • Κάρτες Μνήμης
  • Μικρόφωνα
  • Mouse Pad
  • Ποντίκια
  • Ηχεία για PC
  • Θήκες & Trays Σκληρών Δίσκων
  • Docking Station
Συναγερμοί
  • Εξωτερικοί Ανιχνευτές Χώρου
  • Παρελκόμενα
  • Μαγνητικές Επαφές
  • Πληκτρολόγια
  • Σειρήνες - Strobes
  • Τηλεχειρισμοί
  • Κεντρικοί Πίνακες
  • Ανιχνευτές
  • Πυρανίχνευση
Διαφημιστικό Υλικό
  • Διαφημιστικό Υλικό
  • Stand
  • Πινακίδες LED
  • Αυτοκόλλητα - Σακούλες
Access Control
  • Ηλεκτροπύροι
  • Παρελκόμενα
  • Καρταναγνώστες
  • Χρηματοκιβώτια - Κλειδοθήκες
  • Θυροτηλεοράσεις
Software
  • Λειτουργικά Συστήματα
  • Εφαρμογές
  • Antivirus
Inkjet Μελάνια
  • ink Canon
  • ink Epson
  • ink HP
  • ink Samsung
Καλώδια - Αντάπτορες
  • RF (Κεραίας)
  • Ήχος
  • Διάφορα Δικτύου
  • USB-C (Type-C)
  • Τηλεφωνία
  • Τροφοδοσία
  • Αξεσουάρ Εικόνας
  • Δίκτυο
  • CCTV
  • Εσωτερικά PC
  • Τακτοποίηση Καλωδίων
  • Σειριακά - Παράλληλα
  • USB
  • Εικόνα
Αξεσουάρ για Laptop
  • Βάσεις, Ψύξη & Αξεσουάρ
  • Φορτιστές Laptop
Εξοπλισμός IT
  • Used Τηλεφωνία
  • Used HDD Trays
  • Καμπίνες - Rack
  • Used Server Parts
  • POS-Barcode Scanners
  • Used Server RAM
  • Used Δικτυακά
  • Δικτυακός Εξοπλισμός
  • Used Server HDD
  • Refurbished Servers
Toner - Ribbon Μελάνια
  • Ribbon
  • Toner
Τροφοδοσία Ρεύματος
  • UPS - Σταθεροποιητές
  • Καλώδια & Αντάπτορες
  • Φορτιστές
  • Πολύπριζα Ρεύματος
  • Μπαταρίες UPS
Κάμερες Ασφαλείας
  • Τροφοδοτικά
  • Ψεύτικες Κάμερες
  • IP Κάμερες
  • BNC Connectors
  • Παρελκόμενα
  • Καταγραφικά Συστήματα
  • Smart Κάμερες
  • CCTV Κάμερες
Εικόνα & Ήχος
  • Βιντεοπροβολείς - VR Headset
  • Συστήματα Ήχου
  • Εξοπλισμός Φωτογράφισης
  • MP3 - MP4 Players
  • Ηχεία
  • Κεραίες TV - Αποκωδικοποιητές
  • Τηλεχειριστήρια & Πληκτρολόγια
  • TV Box
  • Βάσεις TV - Projectors - PC
Τηλεφωνία
  • Τηλεφωνικά Κέντρα
  • Ασύρματες Συσκευές
  • Επιτραπέζιες Συσκευές
GPS
  • Bluetooth Trackers
  • GPS Tracker
  • Αξεσουάρ GPS Tracker
Service
  • Μπαταρίες για Laptops
  • Ανταλλακτικά υπολογιστών
  • Μπαταρίες για Smartphones
  • Ανταλλακτικά Tablets
  • Οθόνες για Laptops
  • Connectors
  • Ανταλλακτικά Laptops
Δικτυακά
  • Modem - Router
  • Κεραίες Wi-Fi
  • Κάρτες Δικτύου - USB Dongles
  • Switches
  • Powerlines - Extenders
  • Access Points
  • Δικτυακά Παρελκόμενα
Αξεσουάρ κινητών
  • Αξεσουάρ κινητών
  • Tempered Glass
  • Power Bank
  • Θήκες
  • Βάσεις Κινητών
  • Φορτιστές Κινητών
  • Ακουστικά - Bluetooth
Mobile Συσκευές
  • Smartwatches
  • Ανταλλακτικά Smartwatch
  • Smartphones
  • Κινητά Τηλέφωνα
Εργαλεία
  • Τρυπάνια & Κοπτικά
  • Ηλεκτρολογικός εξοπλισμός
  • Κατσαβίδια
  • Πένσες
  • Μηχανήματα - Πολύμετρα
  • Σετ Εργαλείων
  • Συγκόλληση
  • Βοηθητικά Εργαλεία
  • Εργαλεία Χειρός
Αναλώσιμα - Είδη Γραφείου
  • Ανιχνευτές Χρημάτων
  • Εξοπλισμός Γραφείου
  • Γραφεία
  • Οπτικά Μέσα (CD/DVD κ.α)
Εκτυπωτικά - Fax
  • Used Εκτυπωτές - Πολυμηχανήματα
  • Ανταλλακτικά Εκτυπωτών
  • Εκτυπωτές - Πολυμηχανήματα
Tablet - Parts
  • Tempered Glass για Tablet
  • Tablets
  • Θήκες - Βάσεις για Tablet
  • Notepads - Pen tablets