• Έχετε απορίες? Καλέστε τώρα στο
  • 6974 977 200
admin-logoadmin-logoadmin-logoadmin-logo
  • Αρχική
  • Επισκευή Υπολογιστών
    • Επισκευή Desktop
    • Επισκευές Laptop
  • Υπηρεσίες Internet
    • Web design
    • Ηosting
    • Κατασκευή ηλεκτρονικού καταστήματος – eshop
    • Ψηφιακό Marketing  – Διαδικτυακή Διαφήμιση
  • Το κατάστημα μας
    • Προϊόντα
  • Επικοινωvία
0

€0.00

✕
HP PC 400 G9 SFF, Refurbished Grade A Repainted, i5-13600, 16/512GB NVME, DVD, FreeDOS
22 Οκτωβρίου, 2026
TP-LINK Omada access switch SG2218, 16-Port Gigabit, V1.30
22 Οκτωβρίου, 2026
Show all
Αναμονή εικόνας προϊόντος

TP-LINK Omada access switch SG3428, 24-Port Gigabit, 4x SFP, V2.30

€271.75

Κωδικός προϊόντος: SG3428-V230 Κατηγορίες: Switches, Δικτυακά
Share
  • Περιγραφή
  • Επιπλέον πληροφορίες
  • Αξιολογήσεις 0

TP-LINK Omada access switch SG3428, 24-Port Gigabit, 4x SFP, V2.30

Το Omada access switch της TP-LINK είναι η ιδανική επιλογή για να επεκτείνετε τις θύρες δικτύου Gigabit, σε μικρά ή μεγάλα επαγγελματικά δίκτυα, με 24 θύρες RJ45 με ταχύτητα 10/100/1000Mbps.

24 θύρες Gigabit RJ45 & 4 θύρες SFP
Διαθέτει 24 θύρες Gigabit RJ45 και 4 υποδοχές Gigabit SFP για ευέλικτες ενσύρματες συνδέσεις.

Switching capacity 56Gbps
Προσφέρει συνολική switching capacity 56Gbps για γρήγορη και αποδοτική διακίνηση δεδομένων.

Κεντρική cloud διαχείριση
Διαχείριση μέσω web ή της εφαρμογής Omada για εύκολο έλεγχο του δικτύου από οπουδήποτε.

Standalone διαχείριση
Υποστηρίζει διαχείριση μέσω Web, CLI, SNMP και RMON για πλήρη έλεγχο της συσκευής.

Static routing
Βελτιστοποιεί τη δρομολόγηση της εσωτερικής κίνησης για αποδοτικότερη χρήση των πόρων του δικτύου.

Προηγμένες λειτουργίες δικτύου
Υποστηρίζει VLAN, ACL, QoS, IGMP Snooping, OAM και DDM.

Υποστήριξη ERPS
Παρέχει γρήγορη προστασία και αποκατάσταση σε τοπολογία δακτυλίου (ring topology).

Αθόρυβη λειτουργία
Σχεδιασμός χωρίς ανεμιστήρα για αθόρυβη λειτουργία.

Ανθεκτική μεταλλική κατασκευή
Μεταλλικό περίβλημα με δυνατότητα τοποθέτησης σε rack.

Τεχνικά χαρακτηριστικά
Hardware Features
-Interface: 24x 10/100/1000 Mbps RJ45 Ports (Auto-Negotiation/Auto MDI/MDIX), 4x 100/1000 Mbps SFP Slots, 1x RJ45 Console Port, 1x USB Type-C Console Port
-Fan Quantity: Fanless
-Physical Security Lock: Yes
-Power Supply: 100-240 V~ 50/60 Hz
-Dimensions (WxDxH): 440 x 180 x 44mm
-Surge Protection: +/-6kV
-Mounting: Rack Mountable
-Max. Power Consumption: 20.6 W (220 V/50 Hz)
-Max Heat Dissipation: 70.30 BTU/h (220 V/50 Hz)

Performance
-Packet Buffer Memory: 12 Mbit
-Jumbo Frame: 9 KB
-Switching Capacity: 56 Gbps
-Packet Forwarding Rate: 41.66 Mpps
-MAC Address Table: 16K

Software Features
-Quality of Service: 8 priority queues, 802.1p CoS/DSCP priority, Queue scheduling: SP (Strict Priority) WRR (Weighted Round Robin) SP+WRR, Bandwidth Control: Port/Flow-based Rating Limiting, Smoother Performance, Action for Flows: QoS remark (802.1P Remark DSCP Remark)
-L2 and L2+ Features: 128 IP Interfaces: Support IPv4/IPv6 Interface, Static Routing: 48 IPv4/IPv6 Static Routes, Static ARP: 128 static entries, 512 ARP Entries, Proxy ARP, Gratuitous ARP, DHCP Server, DHCP Relay: DHCP Interface Relay DHCP VLAN Relay, DHCP L2 Relay, Link Aggregation, Spanning Tree Protocol, Loopback Detection, 802.3x Flow Control, Mirroring, Device Link Detect Protocol (DLDP)
-L2 Multicast: Supports 511 (IPv4, IPv6) IGMP groups, IGMP Snooping, IGMP Authentication, Multicast VLAN Registration (MVR), MLD Snooping, Multicast Filtering: 256 profiles and 16 entries per profile
-Advanced Features: Automatic Device Discovery, Batch Configuration, Batch Firmware Upgrading, Intelligent Network Monitoring, Abnormal Event Warnings, Unified Configuration, Reboot Schedule, ISP Features: L2PT (Layer 2 Protocol Tunneling) / Device Link Detect Protocol (DLDP) / PPPoE ID Insertion / ERPS / 802.3ah Ethernet Link OAM / DDM / sFlow
-VLAN: VLAN Group: Max 4K VLAN Groups, 802.1q Tagged VLAN, MAC VLAN: 30 Entries, Protocol VLAN: Protocol Template 16 Protocol VLAN 16, Private VLAN, GVRP, VLAN VPN (QinQ): Port-Based QinQ; Selective QinQ, Voice VLAN
-Access Control List: Time-based ACL, MAC ACL: Source MAC Destination MAC VLAN ID User Priority Ether Type, IP ACL: Source IP Destination IP Fragment IP Protocol TCP Flag TCP/UDP Port DSCP/IP TOS User Priority, Combined ACL, Packet Content ACL, IPv6 ACL, Policy: Mirroring Redirect Rate Limit QoS Remark, ACL applies to Port/VLAN
-Security: IP-MAC-Port Binding: 512 Entries / DHCP Snooping / ARP Inspection / IPv4 Source Guard: 100 Entries, IPv6-MAC-Port Binding: 512 Entries / DHCPv6 Snooping / ND Detection / ND Snooping / IPv6 Source Guard: 100 Entries, DoS Defend, DHCP Filter, Static/Dynamic Port Security: Up to 64 MAC addresses per port, Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode, 802.1X: Port-based authentication / Mac-base authentication / VLAN Assignment / MAB / Guest VLAN / Radius authentication and accountability support, AAA (including TACACS+), Port Isolation, Secure web management through HTTPS with SSLv3/TLS 1.2, Secure Command Line Interface (CLI) management with SSHv1/SSHv2, IP/Port/MAC-based access control
-IPv6: IPv6 Dual IPv4/IPv6, Multicast Listener Discovery (MLD) Snooping, IPv6 ACL, IPv6 Interface, Static IPv6 Routing, IPv6 neighbor discovery (ND), Path maximum transmission unit (MTU) discovery, Internet Control Message Protocol (ICMP) version 6, TCPv6/UDPv6, IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
-MIBs: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)

Management Features
-Omada App: Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
-Centralized Management: Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later), Omada Hardware Controller (Requires built-in version 5.15.20 or later), Omada Software Controller (Requires built-in version 5.15.20 or later)
-Cloud Access: Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
-Zero-Touch Provisioning: Yes. Requiring the use of Omada Cloud-Based Controller.
-Management Features: Web-based GUI, Command Line Interface (CLI) through the console port telnet, SNMP v1/v2c/v3: Trap/Inform / RMON (1,2,3,9 groups), SDM Template, DHCP/BOOTP Client, 802.1ab LLDP/LLDP-MED, DHCP AutoInstall, Dual Image, Dual Configuration, CPU Monitoring, Cable Diagnostics, EEE, Password Recovery, SNTP, System Log

Others
-Operating Temperature: -5~50 °C
-Operating Humidity: 10–90% RH non-condensing

Περιεχόμενα συσκευασίας
-SG3428 Switch
-Power Cord
-Console Cable
-Rackmount Kit
-Rubber Feet
-Quick Installation Guide

ΤΕΧΝΙΚΗ ΕΞΥΠΗΡΕΤΗΣΗ ΠΕΛΑΤΩΝ
http://www.tp-link.gr/support-contact.html
Επικοινωνία: +30 210 6148834
Χρέωση: Αστική, αναλόγως τον πάροχο και την προέλευση κλήσης
Email: support.gr@tp-link.com
Ωράριο Λειτουργίας: Δευτέρα με Παρασκευή, 09:00 – 17.30 (πλην επίσημων αργιών)

Βάρος 2.870 κ.
Διαστάσεις 53.0 × 8.0 × 25.0 cm
Ταχύτητα

10 – 100 – 1000

Θύρες LAN

28

Αξιολογήσεις

Δεν υπάρχει καμία αξιολόγηση ακόμη.

Κάνετε την πρώτη αξιολόγηση για το προϊόν: “TP-LINK Omada access switch SG3428, 24-Port Gigabit, 4x SFP, V2.30” Ακύρωση απάντησης

Η ηλ. διεύθυνση σας δεν δημοσιεύεται. Τα υποχρεωτικά πεδία σημειώνονται με *

Σχετικά προϊόντα

  • TP-LINK 300Mbps Universal Wireless N Range Extender, Ver. 4.0

    TP-LINK 300Mbps Universal Wireless N Range Extender, Ver. 4.0

    €17.19
  • TP-LINK PCI Express Network Adapter TG-3468, low profile, Ver. 4.0

    TP-LINK PCI Express Network Adapter TG-3468, low profile, Ver. 4.0

    €15.63
  • TP-LINK WiFi Range Extender AC750, V5.40

    TP-LINK WiFi Range Extender AC750, V5.40

    €32.64
  • TP-LINK Range Extender TL-WA860RE, Passthrough, 300Mbps, Ver. 6.0

    TP-LINK Range Extender TL-WA860RE, Passthrough, 300Mbps, Ver. 6.0

    €27.16
Γενικοί Οροι Χρήσης
Κατηγορίες
  • Μπαταρίες ›
  • PC & Αναβάθμιση ›
  • Refurbished PC & Parts ›
  • Συνοδευτικά PC ›
  • Συναγερμοί ›
  • Διαφημιστικό Υλικό ›
  • Access Control ›
  • Software ›
  • Inkjet Μελάνια ›
  • Καλώδια - Αντάπτορες ›
  • Αξεσουάρ για Laptop ›
  • Εξοπλισμός IT ›
  • Toner - Ribbon Μελάνια ›
  • Τροφοδοσία Ρεύματος ›
  • Κάμερες Ασφαλείας ›
  • Εικόνα & Ήχος ›
  • Τηλεφωνία ›
  • GPS ›
  • Service ›
  • Δικτυακά ›
  • Mobile ›
  • Service & Εργαλεία ›
  • Αξεσουάρ κινητών ›
  • Νέα & Ref PC ›
  • Mobile Συσκευές ›
  • Εργαλεία ›
  • Αναλώσιμα - Είδη Γραφείου ›
  • Εκτυπωτικά - Fax ›
  • Tablet - Parts ›
Μπαταρίες
  • Μπαταρίες Λιθίου
  • Μπαταρίες Αλκαλικές
  • Μπαταρίες ακουστ. Βαρηκοΐας
  • Φορτιστές Μπαταριών
  • Μπαταρίες Ρολογιού
  • Μπαταρίες Επαναφορτιζόμενες
PC & Αναβάθμιση
  • Οπτικά μέσα - Recorders
  • Νέα PC & Laptop
  • Οθόνες PC
  • Κουτιά Υπολογιστών
  • Επεξεργαστές
  • Τροφοδοτικά (PSU)
  • Κάρτες Γραφικών
  • Σκληροί Δίσκοι
  • Μνήμες RAM
  • Ψύξη - Modding
  • SSD Δίσκοι
  • Μητρικές
  • Κάρτες Επέκτασης PCI κ.α
Refurbished PC & Parts
  • Refurbished PC
  • Used Οθόνες PC
  • Refurbished Laptops
  • Used Σκληροί Δίσκοι - SSD
  • Used Μνήμες RAM
  • Used PC Components
Συνοδευτικά PC
  • Πληκτρολόγια
  • Ακουστικά για PC
  • Gamepad
  • Web Κάμερες
  • USB Hubs - Card Readers
  • USB Flash Drives
  • Κάρτες Μνήμης
  • Μικρόφωνα
  • Mouse Pad
  • Ποντίκια
  • Ηχεία για PC
  • Θήκες & Trays Σκληρών Δίσκων
  • Docking Station
Συναγερμοί
  • Εξωτερικοί Ανιχνευτές Χώρου
  • Παρελκόμενα
  • Μαγνητικές Επαφές
  • Πληκτρολόγια
  • Σειρήνες - Strobes
  • Τηλεχειρισμοί
  • Κεντρικοί Πίνακες
  • Ανιχνευτές
  • Πυρανίχνευση
Διαφημιστικό Υλικό
  • Διαφημιστικό Υλικό
  • Stand
  • Πινακίδες LED
  • Αυτοκόλλητα - Σακούλες
Access Control
  • Ηλεκτροπύροι
  • Παρελκόμενα
  • Καρταναγνώστες
  • Χρηματοκιβώτια - Κλειδοθήκες
  • Θυροτηλεοράσεις
Software
  • Λειτουργικά Συστήματα
  • Εφαρμογές
  • Antivirus
Inkjet Μελάνια
  • ink Canon
  • ink Epson
  • ink HP
  • ink Samsung
Καλώδια - Αντάπτορες
  • RF (Κεραίας)
  • Ήχος
  • Διάφορα Δικτύου
  • USB-C (Type-C)
  • Τηλεφωνία
  • Τροφοδοσία
  • Αξεσουάρ Εικόνας
  • Δίκτυο
  • CCTV
  • Εσωτερικά PC
  • Τακτοποίηση Καλωδίων
  • Σειριακά - Παράλληλα
  • USB
  • Εικόνα
Αξεσουάρ για Laptop
  • Βάσεις, Ψύξη & Αξεσουάρ
  • Φορτιστές Laptop
Εξοπλισμός IT
  • Used Τηλεφωνία
  • Used HDD Trays
  • Καμπίνες - Rack
  • Used Server Parts
  • POS-Barcode Scanners
  • Used Server RAM
  • Used Δικτυακά
  • Δικτυακός Εξοπλισμός
  • Used Server HDD
  • Refurbished Servers
Toner - Ribbon Μελάνια
  • Ribbon
  • Toner
Τροφοδοσία Ρεύματος
  • UPS - Σταθεροποιητές
  • Καλώδια & Αντάπτορες
  • Φορτιστές
  • Πολύπριζα Ρεύματος
  • Μπαταρίες UPS
Κάμερες Ασφαλείας
  • Τροφοδοτικά
  • Ψεύτικες Κάμερες
  • IP Κάμερες
  • BNC Connectors
  • Παρελκόμενα
  • Καταγραφικά Συστήματα
  • Smart Κάμερες
  • CCTV Κάμερες
Εικόνα & Ήχος
  • Βιντεοπροβολείς - VR Headset
  • Συστήματα Ήχου
  • Εξοπλισμός Φωτογράφισης
  • MP3 - MP4 Players
  • Ηχεία
  • Κεραίες TV - Αποκωδικοποιητές
  • Τηλεχειριστήρια & Πληκτρολόγια
  • TV Box
  • Βάσεις TV - Projectors - PC
Τηλεφωνία
  • Τηλεφωνικά Κέντρα
  • Ασύρματες Συσκευές
  • Επιτραπέζιες Συσκευές
GPS
  • Bluetooth Trackers
  • GPS Tracker
  • Αξεσουάρ GPS Tracker
Service
  • Μπαταρίες για Laptops
  • Ανταλλακτικά υπολογιστών
  • Μπαταρίες για Smartphones
  • Ανταλλακτικά Tablets
  • Οθόνες για Laptops
  • Connectors
  • Ανταλλακτικά Laptops
Δικτυακά
  • Modem - Router
  • Κεραίες Wi-Fi
  • Κάρτες Δικτύου - USB Dongles
  • Switches
  • Powerlines - Extenders
  • Access Points
  • Δικτυακά Παρελκόμενα
Αξεσουάρ κινητών
  • Αξεσουάρ κινητών
  • Tempered Glass
  • Power Bank
  • Θήκες
  • Βάσεις Κινητών
  • Φορτιστές Κινητών
  • Ακουστικά - Bluetooth
Mobile Συσκευές
  • Smartwatches
  • Ανταλλακτικά Smartwatch
  • Smartphones
  • Κινητά Τηλέφωνα
Εργαλεία
  • Τρυπάνια & Κοπτικά
  • Ηλεκτρολογικός εξοπλισμός
  • Κατσαβίδια
  • Πένσες
  • Μηχανήματα - Πολύμετρα
  • Σετ Εργαλείων
  • Συγκόλληση
  • Βοηθητικά Εργαλεία
  • Εργαλεία Χειρός
Αναλώσιμα - Είδη Γραφείου
  • Ανιχνευτές Χρημάτων
  • Εξοπλισμός Γραφείου
  • Γραφεία
  • Οπτικά Μέσα (CD/DVD κ.α)
Εκτυπωτικά - Fax
  • Used Εκτυπωτές - Πολυμηχανήματα
  • Ανταλλακτικά Εκτυπωτών
  • Εκτυπωτές - Πολυμηχανήματα
Tablet - Parts
  • Tempered Glass για Tablet
  • Tablets
  • Θήκες - Βάσεις για Tablet
  • Notepads - Pen tablets