• Έχετε απορίες? Καλέστε τώρα στο
  • 6974 977 200
admin-logoadmin-logoadmin-logoadmin-logo
  • Αρχική
  • Επισκευή Υπολογιστών
    • Επισκευή Desktop
    • Επισκευές Laptop
  • Υπηρεσίες Internet
    • Web design
    • Ηosting
    • Κατασκευή ηλεκτρονικού καταστήματος – eshop
    • Ψηφιακό Marketing  – Διαδικτυακή Διαφήμιση
  • Το κατάστημα μας
    • Προϊόντα
  • Επικοινωvία
0

€0.00

✕
VSTARCAM smart ηλιακή κάμερα BG621DR, dual lens, 3MP, 4G, SD, PTZ, IP66
22 Οκτωβρίου, 2026
DELL Laptop Latitude 5500, Refurbished Grade B, i5-8365U, 8/256GB NVME, 15.6″, Cam, UHD Graphics 620, FreeDOS
22 Οκτωβρίου, 2026
Show all
Αναμονή εικόνας προϊόντος

TP-LINK L2+ managed switch SG3218XP-M2, 16x 2.5Gbps θύρες, PoE+, V1.0

€495.09

Κωδικός προϊόντος: SG3218XP-M2 Κατηγορίες: Switches, Δικτυακά
Share
  • Περιγραφή
  • Επιπλέον πληροφορίες
  • Αξιολογήσεις 0

TP-LINK L2+ managed switch SG3218XP-M2, 16x 2.5Gbps θύρες, PoE+, V1.0

Το switch της TP-LINK σας επιτρέπει να επεκτείνετε το ενσύρματο δίκτυο σας με 16x 2.5Gbps θύρες και 2x SFP+ 10Gbps θύρες.
Διαθέτει ανθεκτικό μεταλλικό σώμα και μπορεί να τοποθετηθεί σε rack.

16x θύρες RJ45 2.5Gbps
Με 8 θύρες PoE+ 2.5Gbps και 8 θύρες 2.5Gbps χωρίς PoE, αξιοποιεί πλήρως τις δυνατότητες των access points WiFi 7/6E/6

2x θύρες SFP+ 10Gbps
Με 2 θύρες SFP+ 10Gbps για συνδέσεις υψηλού bandwidth.

Ισχύς PoE 240W
8 θύρες PoE+ (802.3af/at) με συνολική ισχύ 240W για αξιόπιστη τροφοδοσία συσκευών.

Κεντρική διαχείριση cloud
Κεντρική διαχείριση μέσω cloud από web interface ή την εφαρμογή Omada.

Static routing
Βελτιστοποιεί τη δρομολόγηση της εσωτερικής κίνησης για αποδοτικότερη χρήση των πόρων του δικτύου.

Ενισχυμένη ασφάλεια
Υποστήριξη IP-MAC-Port Binding, ACL, Port Security, προστασία DoS, Storm Control, DHCP Snooping, 802.1X, Radius Authentication και επιπλέον μηχανισμούς ασφαλείας.

Βελτιστοποίηση φωνής & βίντεο
Υποστήριξη QoS επιπέδων L2/L3/L4 και IGMP Snooping για ομαλή και απρόσκοπτη μετάδοση πολυμέσων.

Συμβατή Εφαρμογή: TP-Link Omada

APP για Android συσκευή
https://play.google.com/store/apps/details?id=com.tplink.omada

APP για iOS συσκευή
https://apps.apple.com/app/tp-link-omada/id1327615864

Τεχνικά χαρακτηριστικά
Hardware Features
-Interface: 6x 2.5 Gbps RJ45 Ports, 2x 10G SFP+ Slots, 1x RJ45 Console Port, 1x Micro-USB Console Port
-Fan Quantity: 2
-Power Supply: 100-240 V AC~50/60 Hz
-PoE Ports (RJ45): Standard: 802.3at/af compliant, PoE+ Ports(802.3at PoE): 8 Ports, up to 30 W per port, Power Budget: 240 W
-Dimensions ( W x D x H ): 440 x 180 x 44mm
-Mounting: Rack Mountable
-Max. Power Consumption: 299.4 W (110V/60Hz)(with 240 W PD connected)
-Max. Heat Dissipation: 1021.64 BTU/h (110 V/60 Hz)(with 240 W PD connected)

Performance
-Switching Capacity: 120 Gbps
-Packet Forwarding Rate: 89.28 Mpps
-MAC Address Table: 16 K
-Packet Buffer Memory: 12 Mbit
-Jumbo Frame: 9 KB

Software Features
-Quality of Service: priority queues, 802.1p CoS/DSCP priority, Queue scheduling, SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR, Bandwidth Control, Port/Flow-based Rating Limiting, Smoother Performance, Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
-L3 Features: 32 IPv4/IPv6 Interfaces, Static Routing, 48 static routes, Static ARP, 128 Static Entries, Proxy ARP, Gratuitous ARP, DHCP Server, DHCP Relay, DHCP Interface Relay, DHCP VLAN Relay, DHCP L2 Relay
-L2 and L2+ Features: Link Aggregation, static link aggregation, 802.3ad LACP, Up to 8 aggregation groups, containing 8 ports per group, Spanning Tree Protocol, 802.1d STP, 802.1w RSTP, 802.1s MSTP, STP Security: TC Protect, BPDU Filter, Root Protect, Loopback Detection, Port based, VLAN based, Flow Control, 802.3x Flow Control, HOL Blocking Prevention, Mirroring, Port Mirroring, CPU Mirroring, One-to-One, Many-to-One, Tx/Rx/Both
-L2 Multicast: IGMP Snooping, IGMP v1/v2/v3 Snooping, Fast Leave, IGMP Snooping Querier, IGMP Authentication, IGMP Authentication, MLD Snooping, MLD v1/v2 Snooping, Fast Leave, MLD Snooping Querier, Static Group Config, Limited IP Multicast, MVR, Multicast Filtering: 256 profiles and 16 entries per profile
-Advanced Features: Automatic Device Discovery, Batch Configuration, Batch Firmware Upgrading, Intelligent Network Monitoring, Abnormal Event Warnings, Unified Configuration, Reboot Schedule
-VLAN: VLAN Group, Max 4K VLAN Groups, 802.1Q Tagged VLAN, MAC VLAN: 256 Entries, Protocol VLAN: Protocol Template 16, Protocol VLAN 16, GVRP, VLAN VPN (QinQ), Port-Based QinQ, Selective QinQ, Voice VLAN
-Access Control List: Time-based ACL, MAC ACL, Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type, IP ACL, Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS, User Priority, Combined ACL, Packet Content ACL, IPv6 ACL, Policy, Mirroring, Redirect, Rate Limit, QoS Remark, ACL apply to Port/VLAN
-Security: IP-MAC-Port Binding, 512 Entries, DHCP Snooping, ARP Inspection, IPv4 Source Guard: 100 Entries, IPv6-MAC-Port Binding, 512 Entries, DHCPv6 Snooping, ND Detection, IPv6 Source Guard: 100 Entries, DoS Defend, Static/Dynamic Port Security, Up to 64 MAC addresses per port, Broadcast/Multicast/Unicast Storm Control, kbps/ratio control mode, 802.1X, Port base authentication, Mac base authentication, VLAN Assignment, MAB, Guest VLAN, Support Radius authentication andaccountability, AAA (including TACACS+), Port Isolation, Secure web management through HTTPS with SSLv3/TLS 1.2, Secure Command Line Interface (CLI) management with SSHv1/SSHv2, IP/Port/MAC based access control
-IPv6: IPv6 Dual IPv4/IPv6, Multicast Listener Discovery (MLD) Snooping, IPv6 ACL, IPv6 Interface, Static IPv6 Routing, IPv6 neighbor discovery (ND), Path maximum transmission unit (MTU) discovery, Internet Control Message Protocol (ICMP) version 6, TCPv6/UDPv6, IPv6 applications, DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
-MIBs: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB

Management Features
-Omada App: Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
-Centralized Management: Omada Cloud-Based Controller, Omada Hardware Controller (OC300), Omada Hardware Controller (OC200), Omada Software Controller
-Cloud Access: Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
-Zero-Touch Provisioning: Yes. Requiring the use of Omada Cloud-Based Controller.
-Management Features: Web-based GUI, Command Line Interface (CLI) through the console port, telnet, SNMP v1/v2c/v3, Trap/Inform, RMON (1,2,3,9 groups), SDM Template, DHCP/BOOTP Client, 802.1ab LLDP/LLDP-MED, DHCP AutoInstall, Dual Image, Dual Configuration, CPU Monitoring, Cable Diagnostics, EEE, Password Recovery, SNTP, System Log

Others
-Operating Temperature: 0 ~ 50 °C
-Operating Humidity: 10–90% RH non-condensing

Περιεχόμενα συσκευασίας
-SG3218XP-M2
-Power Cord
-Rackmount Kit
-Rubber Feet
-Quick Installation Guide

ΤΕΧΝΙΚΗ ΕΞΥΠΗΡΕΤΗΣΗ ΠΕΛΑΤΩΝ
http://www.tp-link.gr/support-contact.html
Επικοινωνία: +30 210 6148834
Χρέωση: Αστική, αναλόγως τον πάροχο και την προέλευση κλήσης
Email: support.gr@tp-link.com
Ωράριο Λειτουργίας: Δευτέρα με Παρασκευή, 09:00 – 17.30 (πλην επίσημων αργιών)

Βάρος 3.270 κ.
Διαστάσεις 53.0 × 8.5 × 25.0 cm
Ταχύτητα

100 – 1000 – 2500

Θύρες LAN

16

Επιπλέον χαρακτηριστικά

PoE+

Αξιολογήσεις

Δεν υπάρχει καμία αξιολόγηση ακόμη.

Κάνετε την πρώτη αξιολόγηση για το προϊόν: “TP-LINK L2+ managed switch SG3218XP-M2, 16x 2.5Gbps θύρες, PoE+, V1.0” Ακύρωση απάντησης

Η ηλ. διεύθυνση σας δεν δημοσιεύεται. Τα υποχρεωτικά πεδία σημειώνονται με *

Σχετικά προϊόντα

  • TP-LINK Access point CPE210, 2.4GHz 300Mbps, εξωτερικού χώρου, Ver. 3.2

    TP-LINK Access point CPE210, 2.4GHz 300Mbps, εξωτερικού χώρου, Ver. 3.2

    €44.71
  • TP-LINK Desktop Switch TL-SF1008P 8 Θυρών, με 4-port POE, Ver. 6.0

    TP-LINK Desktop Switch TL-SF1008P 8 Θυρών, με 4-port POE, Ver. 6.0

    €49.89
  • TP-LINK access point CPE510, 5GHz, 300Mbps, εξωτερικού χώρου, Ver. 3.2

    TP-LINK access point CPE510, 5GHz, 300Mbps, εξωτερικού χώρου, Ver. 3.2

    €67.03
  • TP-LINK WiFi Range Extender AC750, V5.40

    TP-LINK WiFi Range Extender AC750, V5.40

    €32.64
Γενικοί Οροι Χρήσης
Κατηγορίες
  • Μπαταρίες ›
  • PC & Αναβάθμιση ›
  • Refurbished PC & Parts ›
  • Συνοδευτικά PC ›
  • Συναγερμοί ›
  • Διαφημιστικό Υλικό ›
  • Access Control ›
  • Software ›
  • Inkjet Μελάνια ›
  • Καλώδια - Αντάπτορες ›
  • Αξεσουάρ για Laptop ›
  • Εξοπλισμός IT ›
  • Toner - Ribbon Μελάνια ›
  • Τροφοδοσία Ρεύματος ›
  • Κάμερες Ασφαλείας ›
  • Εικόνα & Ήχος ›
  • Τηλεφωνία ›
  • GPS ›
  • Service ›
  • Δικτυακά ›
  • Mobile ›
  • Service & Εργαλεία ›
  • Αξεσουάρ κινητών ›
  • Νέα & Ref PC ›
  • Mobile Συσκευές ›
  • Εργαλεία ›
  • Αναλώσιμα - Είδη Γραφείου ›
  • Εκτυπωτικά - Fax ›
  • Tablet - Parts ›
Μπαταρίες
  • Μπαταρίες Λιθίου
  • Μπαταρίες Αλκαλικές
  • Μπαταρίες ακουστ. Βαρηκοΐας
  • Φορτιστές Μπαταριών
  • Μπαταρίες Ρολογιού
  • Μπαταρίες Επαναφορτιζόμενες
PC & Αναβάθμιση
  • Οπτικά μέσα - Recorders
  • Νέα PC & Laptop
  • Οθόνες PC
  • Κουτιά Υπολογιστών
  • Επεξεργαστές
  • Τροφοδοτικά (PSU)
  • Κάρτες Γραφικών
  • Σκληροί Δίσκοι
  • Μνήμες RAM
  • Ψύξη - Modding
  • SSD Δίσκοι
  • Μητρικές
  • Κάρτες Επέκτασης PCI κ.α
Refurbished PC & Parts
  • Refurbished PC
  • Used Οθόνες PC
  • Refurbished Laptops
  • Used Σκληροί Δίσκοι - SSD
  • Used Μνήμες RAM
  • Used PC Components
Συνοδευτικά PC
  • Πληκτρολόγια
  • Ακουστικά για PC
  • Gamepad
  • Web Κάμερες
  • USB Hubs - Card Readers
  • USB Flash Drives
  • Κάρτες Μνήμης
  • Μικρόφωνα
  • Mouse Pad
  • Ποντίκια
  • Ηχεία για PC
  • Θήκες & Trays Σκληρών Δίσκων
  • Docking Station
Συναγερμοί
  • Εξωτερικοί Ανιχνευτές Χώρου
  • Παρελκόμενα
  • Μαγνητικές Επαφές
  • Πληκτρολόγια
  • Σειρήνες - Strobes
  • Τηλεχειρισμοί
  • Κεντρικοί Πίνακες
  • Ανιχνευτές
  • Πυρανίχνευση
Διαφημιστικό Υλικό
  • Διαφημιστικό Υλικό
  • Stand
  • Πινακίδες LED
  • Αυτοκόλλητα - Σακούλες
Access Control
  • Ηλεκτροπύροι
  • Παρελκόμενα
  • Καρταναγνώστες
  • Χρηματοκιβώτια - Κλειδοθήκες
  • Θυροτηλεοράσεις
Software
  • Λειτουργικά Συστήματα
  • Εφαρμογές
  • Antivirus
Inkjet Μελάνια
  • ink Canon
  • ink Epson
  • ink HP
  • ink Samsung
Καλώδια - Αντάπτορες
  • RF (Κεραίας)
  • Ήχος
  • Διάφορα Δικτύου
  • USB-C (Type-C)
  • Τηλεφωνία
  • Τροφοδοσία
  • Αξεσουάρ Εικόνας
  • Δίκτυο
  • CCTV
  • Εσωτερικά PC
  • Τακτοποίηση Καλωδίων
  • Σειριακά - Παράλληλα
  • USB
  • Εικόνα
Αξεσουάρ για Laptop
  • Βάσεις, Ψύξη & Αξεσουάρ
  • Φορτιστές Laptop
Εξοπλισμός IT
  • Used Τηλεφωνία
  • Used HDD Trays
  • Καμπίνες - Rack
  • Used Server Parts
  • POS-Barcode Scanners
  • Used Server RAM
  • Used Δικτυακά
  • Δικτυακός Εξοπλισμός
  • Used Server HDD
  • Refurbished Servers
Toner - Ribbon Μελάνια
  • Ribbon
  • Toner
Τροφοδοσία Ρεύματος
  • UPS - Σταθεροποιητές
  • Καλώδια & Αντάπτορες
  • Φορτιστές
  • Πολύπριζα Ρεύματος
  • Μπαταρίες UPS
Κάμερες Ασφαλείας
  • Τροφοδοτικά
  • Ψεύτικες Κάμερες
  • IP Κάμερες
  • BNC Connectors
  • Παρελκόμενα
  • Καταγραφικά Συστήματα
  • Smart Κάμερες
  • CCTV Κάμερες
Εικόνα & Ήχος
  • Βιντεοπροβολείς - VR Headset
  • Συστήματα Ήχου
  • Εξοπλισμός Φωτογράφισης
  • MP3 - MP4 Players
  • Ηχεία
  • Κεραίες TV - Αποκωδικοποιητές
  • Τηλεχειριστήρια & Πληκτρολόγια
  • TV Box
  • Βάσεις TV - Projectors - PC
Τηλεφωνία
  • Τηλεφωνικά Κέντρα
  • Ασύρματες Συσκευές
  • Επιτραπέζιες Συσκευές
GPS
  • Bluetooth Trackers
  • GPS Tracker
  • Αξεσουάρ GPS Tracker
Service
  • Μπαταρίες για Laptops
  • Ανταλλακτικά υπολογιστών
  • Μπαταρίες για Smartphones
  • Ανταλλακτικά Tablets
  • Οθόνες για Laptops
  • Connectors
  • Ανταλλακτικά Laptops
Δικτυακά
  • Modem - Router
  • Κεραίες Wi-Fi
  • Κάρτες Δικτύου - USB Dongles
  • Switches
  • Powerlines - Extenders
  • Access Points
  • Δικτυακά Παρελκόμενα
Αξεσουάρ κινητών
  • Αξεσουάρ κινητών
  • Tempered Glass
  • Power Bank
  • Θήκες
  • Βάσεις Κινητών
  • Φορτιστές Κινητών
  • Ακουστικά - Bluetooth
Mobile Συσκευές
  • Smartwatches
  • Ανταλλακτικά Smartwatch
  • Smartphones
  • Κινητά Τηλέφωνα
Εργαλεία
  • Τρυπάνια & Κοπτικά
  • Ηλεκτρολογικός εξοπλισμός
  • Κατσαβίδια
  • Πένσες
  • Μηχανήματα - Πολύμετρα
  • Σετ Εργαλείων
  • Συγκόλληση
  • Βοηθητικά Εργαλεία
  • Εργαλεία Χειρός
Αναλώσιμα - Είδη Γραφείου
  • Ανιχνευτές Χρημάτων
  • Εξοπλισμός Γραφείου
  • Γραφεία
  • Οπτικά Μέσα (CD/DVD κ.α)
Εκτυπωτικά - Fax
  • Used Εκτυπωτές - Πολυμηχανήματα
  • Ανταλλακτικά Εκτυπωτών
  • Εκτυπωτές - Πολυμηχανήματα
Tablet - Parts
  • Tempered Glass για Tablet
  • Tablets
  • Θήκες - Βάσεις για Tablet
  • Notepads - Pen tablets